CVE-2018-1000098
CVE-2018-1000098
Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.
Teluu PJSIP version 2.7.1 and earlier contains a Integer Overflow vulnerability in pjmedia SDP parsing that can result in Crash. This attack appear to be exploitable via Sending a specially crafted message. This vulnerability appears to have been fixed in 2.7.2.
CVSS 7.5 · Высокий · EPSS 3,3% · Есть исправление
- Опубликовано
- Обновлено
Стек: system