CVE-2018-19280
CVE-2018-19280
Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.
Centreon 3.4.x (fixed in Centreon 18.10.0) has XSS via the resource name or macro expression of a poller macro.
CVSS 6.1 · Средний · EPSS 0,9% · Есть исправление
- Опубликовано
- Обновлено
Стек: php
Затронутые продукты и версии
n/a
- Версии
- n/a: Затронуто
Нет опубликованного исправления
centreon/centreon Packagist
- Затронутые диапазоны версий
- ECOSYSTEM: ≥ 3.4.0, < 18.10.0
Обновитесь до 18.10.0