CVE-2018-8022
CVE-2018-8022
Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.
A carefully crafted invalid TLS handshake can cause Apache Traffic Server (ATS) to segfault. This affects version 6.2.2. To resolve this issue users running 6.2.2 should upgrade to 6.2.3 or later versions.
CVSS 7.5 · Высокий · EPSS 7,5% · Есть исправление
- Опубликовано
- Обновлено
Стек: system
Затронутые продукты и версии
apache traffic server
- Версии
- 6.2.2: Затронуто
Нет опубликованного исправления
trafficserver Debian:12
- Затронутые диапазоны версий
- ECOSYSTEM: < 7.0.0-1
Обновитесь до 7.0.0-1