CVE-2023-48122
CVE-2023-48122
Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.
An issue in microweber v.2.0.1 and fixed in v.2.0.4 allows a remote attacker to obtain sensitive information via the HTTP GET method.
CVSS 7.5 · Высокий · EPSS 0,8% · Есть исправление
- Опубликовано
- Обновлено
Стек: php
Затронутые продукты и версии
n/a
- Версии
- n/a: Затронуто
Нет опубликованного исправления
microweber/microweber Packagist
- Версии
- v2.0.1
- v2.0.3
- Затронутые диапазоны версий
- ECOSYSTEM: ≥ 2.0.1, < 2.0.4
Обновитесь до 2.0.4