p PatchFirst

openSUSE-SU-2024:14251-1

openSUSE-SU-2024:14251-1 · ansible-core-2.16-2.16.9-1.1 on GA media

Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.

These are all security issues fixed in the ansible-core-2.16-2.16.9-1.1 package on the GA media of openSUSE Tumbleweed.

Есть исправление

Опубликовано
Обновлено

Стек: system

Затронутые продукты и версии

  • ansible-core openSUSE:Tumbleweed

    Затронутые диапазоны версий
    • ECOSYSTEM: < 2.16.9-1.1

    Обновитесь до 2.16.9-1.1

Первоисточники

Проверьте свой сервер →