p PatchFirst

openSUSE-SU-2026:11064-1

openSUSE-SU-2026:11064-1 · ansible-core-2.20-2.20.7-1.1 on GA media

Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.

These are all security issues fixed in the ansible-core-2.20-2.20.7-1.1 package on the GA media of openSUSE Tumbleweed.

Есть исправление

Опубликовано
Обновлено

Стек: system

Затронутые продукты и версии

  • ansible-core-2.20 openSUSE:Tumbleweed

    Затронутые диапазоны версий
    • ECOSYSTEM: < 2.20.7-1.1

    Обновитесь до 2.20.7-1.1

Первоисточники

Проверьте свой сервер →