openSUSE-SU-2026:12173-1
openSUSE-SU-2026:12173-1 · ansible-core-2.18-2.18.19-3.1 on GA media
Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.
These are all security issues fixed in the ansible-core-2.18-2.18.19-3.1 package on the GA media of openSUSE Tumbleweed.
Есть исправление
- Опубликовано
- Обновлено
Стек: system
Затронутые продукты и версии
ansible-core-2.18 openSUSE:Tumbleweed
- Затронутые диапазоны версий
- ECOSYSTEM: < 2.18.19-3.1
Обновитесь до 2.18.19-3.1