openSUSE-SU-2026:12174-1
openSUSE-SU-2026:12174-1 · ansible-core-2.19-2.19.14-2.1 on GA media
Здесь приведены факты из открытых источников об уязвимостях. Перед обновлением ознакомьтесь с исходным сообщением.
These are all security issues fixed in the ansible-core-2.19-2.19.14-2.1 package on the GA media of openSUSE Tumbleweed.
Есть исправление
- Опубликовано
- Обновлено
Стек: system
Затронутые продукты и версии
ansible-core-2.19 openSUSE:Tumbleweed
- Затронутые диапазоны версий
- ECOSYSTEM: < 2.19.14-2.1
Обновитесь до 2.19.14-2.1